» Ubuntu » Packages

Error

two or more packages specified (libspring-web-java oneiric)