» Ubuntu » Packages

Error

two or more packages specified (libzeroc-ice3.4-java oneiric)