» Ubuntu » Packages

Error

two or more packages specified (libzzip-dev oneiric)