» Ubuntu » Packages

Error

two or more packages specified (logapp oneiric)