» Ubuntu » Packages

Error

two or more packages specified (octave-secs2d oneiric)