» Ubuntu » Packages

Error

two or more packages specified (ndisc6 oneiric)