» Ubuntu » Packages

Error

two or more packages specified (post-faq oneiric)