» Ubuntu » Packages

Error

two or more packages specified (ruby-gtksourceview2-dbg oneiric)