» Ubuntu » Packages

Error

two or more packages specified (ruby-pkg-config oneiric)