» Ubuntu » Packages

Error

two or more packages specified (jlatex209-bin oneiric)