» Ubuntu » Packages

Error

two or more packages specified (trophy-dbg oneiric)