» Ubuntu » Packages

Error

two or more packages specified (twoftpd-run oneiric)