» Ubuntu » Packages

Error

two or more packages specified (eb-utils oneiric)