» Ubuntu » Packages

Error

two or more packages specified (gnash oneiric)