» Ubuntu » Packages

Error

two or more packages specified (yum-utils oneiric)