» Ubuntu » Packages » precise-updates » virtual » libdbm-ruby1.8
precise  ] [  precise-updates  ]

Virtual Package: libdbm-ruby1.8

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libdbm-ruby1.8

libruby1.8
Libraries necessary to run Ruby 1.8