» Ubuntu » Packages » precise-updates » virtual » libdbm-ruby1.9.1
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ] [  wily  ]

Virtual Package: libdbm-ruby1.9.1

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libdbm-ruby1.9.1

libruby1.9.1
Libraries necessary to run Ruby 1.9.1