» Ubuntu » Packages » precise (12.04LTS) » misc » rt4-db-postgresql
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: request-tracker4  ]

Package: rt4-db-postgresql (4.0.4-2ubuntu0.1) [security] [universe]

Links for rt4-db-postgresql

Screenshot

Ubuntu Resources:

Download Source Package request-tracker4:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Request Tracker Group (Mail Archive)
  • Niko Tyni
  • Dominic Hargreaves

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

PostgreSQL database backend for request-tracker4

Other Packages Related to rt4-db-postgresql

  • depends
  • recommends
  • suggests
  • sug: postgresql-8.3
    Package not available
    or postgresql (>= 8.1)
    object-relational SQL database (supported version)

Download rt4-db-postgresql

Download for all available architectures
Architecture Package Size Installed Size Files
all 6.8 kB34.0 kB [list of files]