» Ubuntu » Packages

Error

two or more packages specified (libgroovy1.7.2-java quantal)