» Ubuntu » Packages

Error

two or more packages specified (libmono-messaging2.0-cil quantal)