» Ubuntu » Packages

Error

two or more packages specified (libpinyin-dbg quantal)