» Ubuntu » Packages

Error

two or more packages specified (mcrl2 quantal)