» Ubuntu » Packages

Error

two or more packages specified (libjs-of-ocaml-dev quantal)