» Ubuntu » Packages

Error

two or more packages specified (libzarith-ocaml-dev quantal)