» Ubuntu » Packages » quantal (12.10) » ruby » ruby-merb-core
quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Source: ruby-merb-core  ]

Package: ruby-merb-core (1.1.3+dfsg-2) [universe]

Links for ruby-merb-core

Screenshot

Ubuntu Resources:

Download Source Package ruby-merb-core:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Core libraries for the Merb MVC framework

Other Packages Related to ruby-merb-core

  • depends
  • recommends
  • suggests
  • dep: bundler
    Manage Ruby application dependencies
  • dep: rake
    ruby make-like utility
  • dep: ruby
    Interpreter of object-oriented scripting language Ruby (default version)
    also a virtual package provided by ruby1.8
    or ruby-interpreter
    virtual package provided by ruby1.8, ruby1.9.1
  • dep: ruby-erubis (>= 2.6.2)
    fast and extensible eRuby implementation which supports multi-language
  • dep: ruby-extlib (>= 0.9.13)
    general Ruby class extensions for DataMapper and Merb
  • dep: ruby-mime-types (>= 1.16)
    guess MIME type of files
  • dep: ruby-rack
    Modular Ruby webserver interface

Download ruby-merb-core

Download for all available architectures
Architecture Package Size Installed Size Files
all 139.8 kB626.0 kB [list of files]