» Ubuntu » Packages

Error

two or more packages specified (libsox2 quantal)