» Ubuntu » Packages » raring (13.04) » interpreters » liblua5.1-cgi-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Source: lua-cgi  ]

Package: liblua5.1-cgi-dev (5.1.4+dfsg-2) [universe]

Links for liblua5.1-cgi-dev

Screenshot

Ubuntu Resources:

Download Source Package lua-cgi:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Enrico Tassi

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Transitional package for lua-cgi

Packages providing liblua5.1-cgi-dev

lua-cgi
CGI library for the Lua language

Other Packages Related to liblua5.1-cgi-dev

  • depends
  • recommends
  • suggests
  • dep: lua-cgi
    CGI library for the Lua language

Download liblua5.1-cgi-dev

Download for all available architectures
Architecture Package Size Installed Size Files
all 1.8 kB27.0 kB [list of files]