» Ubuntu » Packages » raring (13.04) » interpreters » libopengl-ruby1.8
lucid  ] [  precise  ] [  raring  ]
[ Source: ruby-opengl  ]

Package: libopengl-ruby1.8 (0.60.1+dfsg1-2) [universe]

Links for libopengl-ruby1.8

Screenshot

Ubuntu Resources:

Download Source Package ruby-opengl:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • Paul van Tilburg
  • Deepak Tripathi
  • Cédric Boutillier

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Transitional package for ruby-opengl

Packages providing libopengl-ruby1.8

ruby-opengl
OpenGL Interface for Ruby

Other Packages Related to libopengl-ruby1.8

  • depends
  • recommends
  • suggests
  • enhances

Download libopengl-ruby1.8

Download for all available architectures
Architecture Package Size Installed Size Files
all 3.4 kB32.0 kB [list of files]