» Ubuntu » Packages

Error

two or more packages specified (libpython-dbg raring)