» Ubuntu » Packages

Error

two or more packages specified (ruby-ruby2ruby raring)