» Ubuntu » Packages » raring (13.04) » ruby » ruby-uconv
raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: ruby-uconv  ]

Package: ruby-uconv (0.5.3-2) [universe]

Links for ruby-uconv

Screenshot

Ubuntu Resources:

Download Source Package ruby-uconv:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • akira yamada
  • Taku YASUI

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Unicode/EUC-JP translation module for Ruby

Other Packages Related to ruby-uconv

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libruby1.8 (>= 1.8.7.352)
    Libraries necessary to run Ruby 1.8
    or libruby1.9.1 (>= 1.9.2.0)
    Libraries necessary to run Ruby 1.9.1

Download ruby-uconv

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 355.9 kB1,482.0 kB [list of files]
i386 332.2 kB1,480.0 kB [list of files]