» Ubuntu » Packages

Error

two or more packages specified (gsl oneiric)