» Ubuntu » Packages » precise-updates » Source » admin

Source Packages in "precise-updates", Subsection admin

acpi-support (0.140.1)
apparmor (2.7.102-0ubuntu3.9)
apt (0.8.16~exp12ubuntu10.17)
apt-clone (0.2.2ubuntu3)
apt-xapian-index (0.44ubuntu5.1)
aptdaemon (0.43+bzr805-0ubuntu9)
aptitude (0.6.6-1ubuntu1.2)
arpwatch (2.1a15-1.1+squeeze1build0.12.04.1) [universe]
bacula (5.2.5-0ubuntu6.2)
base-files (6.5ubuntu6.7)
bcmwl (6.20.155.1+bdcom-0ubuntu0.0.2) [restricted]
bluez (4.98-2ubuntu7.2)
ceph (0.41-1ubuntu2.1)
cgroup-lite (1.1.5)
cloud-init (0.6.3-0ubuntu1.13)
cloud-utils (0.25-0ubuntu5.1)
consolekit (0.4.5-2ubuntu0.1)
corosync (1.4.2-2ubuntu0.2)
cron (3.0pl1-120ubuntu4)
cronutils (1.1-3ubuntu1) [universe]
debootstrap (1.0.40~ubuntu0.6)
debtags (1.9+git20120320-0ubuntu1)
dkms (2.2.0.3-1ubuntu3.2)
dpkg (1.16.1.2ubuntu7.5)
drbd8 (2:8.4.3-0ubuntu0.12.04.2)
efibootmgr (0.5.4-2ubuntu1.1)
epoptes (0.5.5-0ubuntu0.1) [universe]
facter (1.6.5-1ubuntu1.2)
fglrx-pxpress (0.6~hybrid0.0.2) [universe]
freeipmi (0.8.12-3ubuntu1)
gamin (0.1.10-4ubuntu0.1) [universe]
grub2 (1.99-21ubuntu3.15)
hdparm (9.37-0ubuntu3.1)
hv-kvp-daemon-init (0.3ubuntu4~12.04.0)
ifupdown (0.7~beta2ubuntu11.1)
intel-microcode (0.20140430-p-1ubuntu1) [multiverse]
jockey (0.9.7-0ubuntu7.14)
joyent-mdata-client (0.0.1-0ubuntu2~12.04.1)
keepalived (1:1.2.2-3ubuntu1.1)
kexec-tools (1:2.0.2-3ubuntu4.1)
landscape-client (13.07.3-0ubuntu0.12.04)
language-selector (0.79.4)
lvm2 (2.02.66-4ubuntu7.4)
lxc (0.7.5-3ubuntu69) [universe]
maas-enlist (0.4-0ubuntu1.3)
mcollective-plugins (0.0.0~git20120105.9b90c2b-0ubuntu3) [universe]
mdadm (3.2.5-1ubuntu0.3)
mountall (2.36.4)
multipath-tools (0.4.9-3ubuntu5.1)
netcf (0.1.9-2ubuntu3.2) [universe]
nss-pam-ldapd (0.8.4ubuntu0.2) [universe]
nut (2.6.3-1ubuntu1.1)
nvidia-prime (0.5~hybrid0.0.3)
open-vm-tools-lts-trusty (2:9.4.0-1280544-5ubuntu6~precise2)
pacemaker (1.1.6-2ubuntu3.3)
parted (2.3-8ubuntu5.1)
pciutils (1:3.1.8-2ubuntu6)
pm-utils (1.4.1-9fix.ubuntu12.04)
policykit-1 (0.104-1ubuntu1.1)
procps (1:3.2.8-11ubuntu6.3)
psmisc (22.15-2ubuntu1.1)
puppet (2.7.11-1ubuntu2.7)
quota (4.00-3ubuntu1)
redhat-cluster (3.1.7-0ubuntu2.1)
refit (0.14-2ubuntu1)
resource-agents (1:3.9.2-5ubuntu4.1)
rpm (4.9.1.1-1ubuntu0.2)
rsyslog (5.8.6-1ubuntu8.6)
rtkit (0.10-2ubuntu0.12.04.1)
runit (2.1.1-6.2ubuntu2.1) [universe]
shadow (1:4.1.4.2+svn3283-3ubuntu5.1)
shim (0.4-0ubuntu4)
software-properties (0.82.7.7)
sudo (1.8.3p1-1ubuntu3.6)
synaptic (0.75.9ubuntu1.1) [universe]
sysvinit (2.88dsf-13.10ubuntu11.1)
ubiquity (2.10.29)
ubuntu-system-service (0.2.2.1)
udev (175-0ubuntu9.5)
udisks (1.0.4-5ubuntu2.2)
unattended-upgrades (0.76ubuntu1)
unscd (0.47-2build2.1) [universe]
upgrade-system (1.6.1.0+precise1) [universe]
upower (0.9.15-3git1ubuntu0.1)
upstart (1.5-0ubuntu7.2)
usb-creator (0.2.38.3)
virt-manager (0.9.1-1ubuntu5.1)
xen-api (1.3.2-5ubuntu0.1) [universe]
xtables-addons (1.41-2ubuntu0.1) [universe]