» Ubuntu » Packages » precise (12.04LTS) » Source » java » libapache-poi-java
precise  ] [  trusty  ] [  vivid  ] [  wily  ] [  xenial  ]

Source Package: libapache-poi-java (3.6+dfsg-2) [universe]

Links for libapache-poi-java

Ubuntu Resources:


Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Java Maintainers (Mail Archive)
  • Rene Engelhard
  • Michael Koch
  • Torsten Werner
  • Damien Raude-Morvan

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
Poor Obfuscation Implementation
Poor Obfuscation Implementation Documentation

Other Packages Related to libapache-poi-java

  • build-depends
  • build-depends-indep

Download libapache-poi-java

FileSize (in kB)MD5 checksum
libapache-poi-java_3.6+dfsg-2.dsc 1.6 kB 84eddf15198119183d5e97be36d707e5
libapache-poi-java_3.6+dfsg.orig.tar.gz 4,089.2 kB 514ef114bcac1e717a4ef395a472efdb
libapache-poi-java_3.6+dfsg-2.debian.tar.gz 7.1 kB b3aa2f71dd2246cb06cc52f2dcd8d34b
Debian Package Source Repository (VCS: Subversion)
Debian Package Source Repository (Browsable)