» Ubuntu » Packages » precise (12.04LTS) » Source » translations » language-pack-gnome-lb-base
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: language-pack-gnome-lb-base (1:12.04+20120417)

Links for language-pack-gnome-lb-base

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
language-pack-gnome-lb-base
GNOME translations for language Luxembourgish; Letzeburgesch

Other Packages Related to language-pack-gnome-lb-base

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 6)
    helper programs for debian/rules
  • idep: gettext
    GNU Internationalization utilities

Download language-pack-gnome-lb-base

FileSize (in kB)MD5 checksum
language-pack-gnome-lb-base_12.04+20120417.dsc 0.6 kB 9e4751193e3c3c398826f8a38fe9e072
language-pack-gnome-lb-base_12.04+20120417.tar.gz 165.1 kB f877427a24a15f2adedcf47c32bdea85