» Ubuntu » Packages » quantal-updates » Source » devel

Source Packages in "quantal-updates", Subsection devel

dbus (1.6.4-1ubuntu4.1)
dbus-glib (0.100-1ubuntu0.1)
dbus-python (1.1.1-1ubuntu0.1)
debian-installer (20101020ubuntu186.2)
devhelp (3.6.1-0ubuntu0.1)
devscripts (2.12.4ubuntu0.1)
distro-info-data (0.10ubuntu4)
gnu-efi (3.0u+debian-1ubuntu2~12.10.0)
gnutls26 (2.12.14-5ubuntu4.6)
kdevelop (4:4.4.1-0ubuntu0.1) [universe]
kdevelop-php (1.4.1-0ubuntu0.1) [universe]
kdevelop-php-docs (1.4.1-0ubuntu0.1) [universe]
kturtle (4:4.9.3-0ubuntu0.1) [universe]
libsecret (0.11-0ubuntu0.12.10.1)
libvirt (0.9.13-0ubuntu12.6)
lintian (2.5.10.2ubuntu2.1)
linux (3.5.0-48.72)
linux-armadaxp (3.5.0-1629.38)
linux-lowlatency (3.5.0-48.49) [universe]
linux-meta (3.5.0.48.64)
linux-meta-ac100 (3.1.10.6.2) [universe]
linux-meta-armadaxp (3.5.0.1629.35)
linux-meta-lowlatency (3.5.0.48.44) [universe]
linux-meta-ti-omap4 (3.5.0.240.40)
linux-ti-omap4 (3.5.0-240.56)
mapserver (6.0.1-3.2ubuntu0.12.10.1) [universe]
monkeystudio (1.9.0.2-2ubuntu0.1) [universe]
nvidia-cuda-toolkit (4.2.9-1ubuntu1.1) [multiverse]
openjdk-6 (6b30-1.13.1-1ubuntu2~0.12.10.2) [universe]
pixman (0.30.2-1ubuntu0.0.0.1)
poppler (0.20.4-0ubuntu1.2)
subversion (1.7.5-1ubuntu2.1)
ubuntu-defaults-builder (0.45)
ubuntu-dev-tools (0.143ubuntu0.2) [universe]
virtinst (0.600.2-1ubuntu1.1)
visualvm (1.3.3-0ubuntu2) [universe]