» Ubuntu » Packages » trusty (14.04LTS) » libs » libatk1.0-0
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: atk1.0  ]

Package: libatk1.0-0 (2.10.0-2ubuntu2)

Links for libatk1.0-0

Screenshot

Ubuntu Resources:

Download Source Package atk1.0:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Ubuntu Developers (Mail Archive)
  • Andreas Henriksson
  • Debian GNOME Maintainers (Mail Archive)
  • Emilio Pozuelo Monfort
  • Michael Biebl
  • Sjoerd Simons

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

ATK accessibility toolkit

Other Packages Related to libatk1.0-0

  • depends
  • recommends
  • suggests
  • dep: libatk1.0-data (= 2.10.0-2ubuntu2)
    Common files for the ATK accessibility toolkit
  • dep: libc6 (>= 2.2) [i386]
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libglib2.0-0 (>= 2.37.3)
    GLib library of C routines

Download libatk1.0-0

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 49.7 kB224.0 kB [list of files]
i386 48.3 kB215.0 kB [list of files]