» Ubuntu » Packages

Error

two or more packages specified (file-browser-applet intrepid)