» Ubuntu » パッケージ

Error

two or more packages specified (apturl hardy-backports)