» Ubuntu » パッケージ

Error

two or more packages specified (akregator hardy-backports)