» Ubuntu » パッケージ

Error

two or more packages specified (filezilla-locales hardy-backports)