» Ubuntu » パッケージ

Error

two or more packages specified (finch hardy-backports)