» Ubuntu » パッケージ

Error

two or more packages specified (kdegraphics-dbg-kde4 hardy-backports)