» Ubuntu » パッケージ

Error

two or more packages specified (kdenetwork-dev-kde4 hardy-backports)