» Ubuntu » パッケージ

Error

two or more packages specified (kdeutils-dev-kde4 hardy-backports)