» Ubuntu » パッケージ

Error

two or more packages specified (kig hardy-backports)