» Ubuntu » パッケージ

Error

two or more packages specified (kmahjongg-kde4 hardy-backports)