» Ubuntu » パッケージ

Error

two or more packages specified (kommander hardy-backports)