» Ubuntu » パッケージ

Error

two or more packages specified (libpurple0 hardy-backports)