» Ubuntu » パッケージ

Error

two or more packages specified (libcherokee-base0 hardy-backports)